贤话师兄
时光静好,与君语;细水流年,与君同;繁华落尽,与君老...

CMS开发>安全类>正文

CVE-2018-18311 阿里云漏洞修复 RHSA-2019:0109-Important: perl secur

君语贤 2019-02-15 17:08 服务器漏洞漏洞修复阿里云

CVE-2018-18311 阿里云漏洞修复  RHSA-2019:0109-Important: perl secur

升级修复代码:

yum update perl
yum update perl-ExtUtils-Install
yum update perl-Pod-Escapes
yum update perl-devel
yum update perl-libs
yum update perl-macros

逐条执行以上命令,遇到选择时候输入“y”即可

本文链接:https://blog.weguiding.com/cms/455.html

图文推荐
热门标签
漏洞修复漏洞插件SQLdedecms注入漏洞cookies泄漏账号账户安全